Old 01-12-2011   #1
GRIM
Registered User
 
GRIM's Avatar
 
Join Date: Feb 2006
Location: Sweden Halmstad
Posts: 400
GRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura about
Spark do not want to run

I have just installed EFLC on my laptop wich i use Windows 7 on.

I have now dowloaded Spark but i just keep getting this message:



I have used spark on my PC with IV and i was working fine, i then used Windows XP if thats any help.

When i try with difrent spark versions it just says "SparkIV" have stoped working.

No one? :/
__________________

Last edited by GRIM; 01-13-2011 at 07:26 AM.. Reason: auto-merged double post
GRIM is offline   Reply With Quote
Old 01-14-2011   #2
GRIM
Registered User
 
GRIM's Avatar
 
Join Date: Feb 2006
Location: Sweden Halmstad
Posts: 400
GRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura aboutGRIM has a spectacular aura about
Lol i got it working now, i installed regular GTAIV and spark started working and i can now use spark on EFLC and change files without a problem.
__________________
GRIM is offline   Reply With Quote
Old 01-23-2011   #3
Ridge
Registered User
Newbie Member
 
Join Date: Jan 2011
Posts: 1
Ridge is an unknown quantity at this point
So you are saying you un installed Episodes from Liberty City?
Ridge is offline   Reply With Quote
Old 04-08-2011   #4
-=anders=-
Registered User
Newbie Member
 
Join Date: Apr 2011
Posts: 1
-=anders=- is an unknown quantity at this point
I got a similar problem, but I get no message about the error. All the sudden Spark stopped working. :/ Tried to reboot the comp, but the same problem occurs. What to do now?
-=anders=- is offline   Reply With Quote
Reply


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -6. The time now is 05:38 PM.