Thread: HELP
View Single Post
Old 11-14-2012   #3
Ajarvis2012
Registered User
 
Join Date: Nov 2012
Posts: 3
Ajarvis2012 is an unknown quantity at this point
I have rolled back to 1.0.4.0 do i need 1.0.7.0?
I have just xliveleas installed and c ++ scripthook
No script mods work :/
Ajarvis2012 is offline   Reply With Quote